Wednesday, March 3, 2010

Erlware on R13B04

Erlware tools are now running on R13B04 for

Mac OSX Leopard (Intel and PowerMac)
Mac OSX Snow Leopard
Linux i686
Linux x86_64

To install the 'erl' shell and start playing use 'faxien install-release erl'

Note* escript still needs an update - contributions welcome.

No comments: